Hackeo del Foro??

Responder
Mensaje
Autor
Avatar de Usuario
PUMATRACA
* Capitán *
* Capitán *
Mensajes: 987
Registrado: 07 Nov 2010 13:27
Ubicación: Resistencia. Chaco.
Contactar:

Hackeo del Foro??

#1 Mensaje por PUMATRACA » 21 Nov 2013 00:17

Pregunto: ayer no estuvo "hackeado" el foro? porque no me podía conectar, y veo que algunos posts del 19 o 20 de noviembre figuran con fechas erróneas! :?: :?:
Roberto -
Imagen

FPV Shop

DELTAVOLADOR
* Primer Teniente *
* Primer Teniente *
Mensajes: 125
Registrado: 13 May 2009 07:07

Re: Hackeo del Foro??

#2 Mensaje por DELTAVOLADOR » 21 Nov 2013 06:16

Me pasó exactamente lo mismo durante todo el día, algo raro hubo.
Saludos a todos.
CESS 182 OS 46AX
ALA VOL OS46AX
F-20 OS46AX
TRAI 60 ST90
TRAI 40 ST51
CESS CARD OS46AX
PITTS OS46AX
PIPPER J3 ASP4t61
PIONEER OS404t
PEGASSUS eléc

martineli
* Capitán *
* Capitán *
Mensajes: 529
Registrado: 02 Ago 2011 16:57
Ubicación: La Plata

Re: Hackeo del Foro??

#3 Mensaje por martineli » 21 Nov 2013 09:55

Hola, a mi también me pasó, y aprovecho también a preguntar acá por los anuncios de ventas de aviones y helis que se borraron todos, tal vez no tiene nada que ver, pero vi que faltaban después cuando el foro empezó a andar bien....

Saludos
Martín
C.A.L.P.
Club Aeromodelista La Plata

Avatar de Usuario
Adriansucho
** Brigadier General ** (Administrador del sitio)
** Brigadier General ** (Administrador del sitio)
Mensajes: 5341
Registrado: 20 Ago 2008 11:37
Ubicación: Adrogue - Buenos Aires

Re: Hackeo del Foro??

#4 Mensaje por Adriansucho » 21 Nov 2013 10:28

Que lo parió che, dejen de ver extraterrestres en todos lados.
Ayer se hicieron ajustes en el servidor (PC FISICA) y al parecer el chango que los hizo cambió la fecha por 04 de Septiembre de 2024, se ve que está un poco adelantado el pibe.
Al parecer se dio cuenta y lo corrigió en 2 o 3 minutos, tiempo suficiente para que las funciones de Auto Purgado de foros, eliminen todos los mensajes viejos, ya tenían 11 años publicados!!!!!
Durante esos 2 o 3 minutos 2 usuarios postearon dos mensajes, lamentablemente los tuvimos que borrar porque quedaron en el futuro, igual eran del tipo "gracias" o "que lindo".
Saludos, alienigenas ancestrales !!!!
Adriansucho
ARGCAN1781

Volviendo a aspirar aserrin y dope

Avatar de Usuario
PUMATRACA
* Capitán *
* Capitán *
Mensajes: 987
Registrado: 07 Nov 2010 13:27
Ubicación: Resistencia. Chaco.
Contactar:

Re: Hackeo del Foro??

#5 Mensaje por PUMATRACA » 21 Nov 2013 10:49

:mrgreen: :mrgreen: :mrgreen: :mrgreen:
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
Roberto -
Imagen

martineli
* Capitán *
* Capitán *
Mensajes: 529
Registrado: 02 Ago 2011 16:57
Ubicación: La Plata

Re: Hackeo del Foro??

#6 Mensaje por martineli » 21 Nov 2013 11:28

Gracias Adrián por la data, eso fue lo que borró los mensajes de las publicaciones todos de un saque, jaja!!
seguiremos publicando entonces...

Saludos!!
Martín
C.A.L.P.
Club Aeromodelista La Plata

Avatar de Usuario
Emanuel
** Brigadier General ** (Administrador del sitio)
** Brigadier General ** (Administrador del sitio)
Mensajes: 9414
Registrado: 09 Oct 2007 15:26
Ubicación: Buenos Aires - Argentina

Re: Hackeo del Foro??

#7 Mensaje por Emanuel » 21 Nov 2013 12:25

Lo que paso fue que se le cago la fuente al servidor y lo bajaron para cambiarle la fuente, despues paso lo que ya conto adrian y boleteo todos los topic y encuentas con tiempo de caducidad.

Les pido mil disculpas por las molestias ocacionadas :oops:

Imagen
Imagen

"Cuchame, como vas a escribir lo que escribiste? Vos no sos malo, con alguien malo se puede conversar y por ahi se hace bueno, vos sos gil y eso es imposible de cambiar, te vas a morir siendo gil... gil.."

Aníbal Troilo

Avatar de Usuario
tiroloco
* Comodoro *
* Comodoro *
Mensajes: 10029
Registrado: 23 Nov 2007 12:04

Re: Hackeo del Foro??

#8 Mensaje por tiroloco » 21 Nov 2013 12:56

bua si se borraron los de pumatraca levantados del año del ñoupa no importa jajajjajajajaa
la fertilidad de este suelo es increíble ,tiras una semilla y florece un pelotudo

Martin Vera

Avatar de Usuario
PUMATRACA
* Capitán *
* Capitán *
Mensajes: 987
Registrado: 07 Nov 2010 13:27
Ubicación: Resistencia. Chaco.
Contactar:

Re: Hackeo del Foro??

#9 Mensaje por PUMATRACA » 21 Nov 2013 13:54

Tiro, no soy el único, fijate los del Barrilete, lo del Hercules del Tata, lo del P-51 de Salvat, etc.! :mrgreen: :mrgreen: :mrgreen:
Roberto -
Imagen

Avatar de Usuario
PUMATRACA
* Capitán *
* Capitán *
Mensajes: 987
Registrado: 07 Nov 2010 13:27
Ubicación: Resistencia. Chaco.
Contactar:

Re: Hackeo del Foro??

#10 Mensaje por PUMATRACA » 21 Nov 2013 15:48

Che chochamus, aquí el Alienígena ancestral: después del arreglito del foro por el servidor o como sea lo que se le hizo, cuando es respondido un post al que estoy suscrito :o :o :o , no me mandan ningún mail!!!
Roberto -
Imagen

Avatar de Usuario
tiroloco
* Comodoro *
* Comodoro *
Mensajes: 10029
Registrado: 23 Nov 2007 12:04

Re: Hackeo del Foro??

#11 Mensaje por tiroloco » 21 Nov 2013 16:08

Ja ja a este lo mandaron de miliamperios !!!!
la fertilidad de este suelo es increíble ,tiras una semilla y florece un pelotudo

Martin Vera

Avatar de Usuario
PUMATRACA
* Capitán *
* Capitán *
Mensajes: 987
Registrado: 07 Nov 2010 13:27
Ubicación: Resistencia. Chaco.
Contactar:

Re: Hackeo del Foro??

#12 Mensaje por PUMATRACA » 21 Nov 2013 16:13

tiroloco escribió:Ja ja a este lo mandaron de miliamperios !!!!
Si no veo los temas activos, no me avisan de ésta respuesta por ej. en éste caso de TiroCrazyyy! :mrgreen: :mrgreen:
Roberto -
Imagen

Leon met
* Teniente *
* Teniente *
Mensajes: 95
Registrado: 03 Jul 2013 03:24

Re: Hackeo del Foro??

#13 Mensaje por Leon met » 22 Nov 2013 02:20

Lo que pasó, es que al "resetear" al foro, pudieron haber cambiado la configuración por defecto, cuando antes estaba que, automáticamente te envíe las notificaciones, ahora está tildado como no enviar notificaciones, por defecto.

Lo que tienen que hacer (aquellos que quieren las notificaciones) es ir al:

Panel de control del usuario --> Preferencias de Foro --> Editar preferencias de mensajes --> Notificarme respuesta por defecto = elegir SI.

Y con eso, deberían ser notificados.

Avatar de Usuario
PUMATRACA
* Capitán *
* Capitán *
Mensajes: 987
Registrado: 07 Nov 2010 13:27
Ubicación: Resistencia. Chaco.
Contactar:

Re: Hackeo del Foro??

#14 Mensaje por PUMATRACA » 22 Nov 2013 09:15

Leon met escribió:Lo que pasó, es que al "resetear" al foro, pudieron haber cambiado la configuración por defecto, cuando antes estaba que, automáticamente te envíe las notificaciones, ahora está tildado como no enviar notificaciones, por defecto.

Lo que tienen que hacer (aquellos que quieren las notificaciones) es ir al:

Panel de control del usuario --> Preferencias de Foro --> Editar preferencias de mensajes --> Notificarme respuesta por defecto = elegir SI.

Y con eso, deberían ser notificados.
Voy a probar, gracias!!
Roberto -
Imagen

MaXnuX
* Capitán *
* Capitán *
Mensajes: 593
Registrado: 24 Nov 2009 20:21
Ubicación: Bahia Blanca

Re: Hackeo del Foro??

#15 Mensaje por MaXnuX » 22 Nov 2013 12:36

Si es cierto no llegan mas las notificaciones , en mi perfil figura activa la opcion
AABB
Maximo Monsalvo

Avatar de Usuario
tiroloco
* Comodoro *
* Comodoro *
Mensajes: 10029
Registrado: 23 Nov 2007 12:04

Re: Hackeo del Foro??

#16 Mensaje por tiroloco » 22 Nov 2013 12:52

mejor yo no sabia como desactivar eso y me tenia los huevos al plata el borrar correos jajajajjaa ,jya :mrgreen:
la fertilidad de este suelo es increíble ,tiras una semilla y florece un pelotudo

Martin Vera

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado